Subject: Imail

From: "Kias" <[email-masked]>
Date: Tue, 19 Feb 2002 11:53:34 +0530

I want to  setup a secondary mail server with Imail , pls tell the prerequites I have  to take care before doing so.

Kias

---

From: Michael StJohns <[email-masked]>
Date: Mon, 18 Feb 2002 22:49:34 -0800

At this point you will have received something on the order of 50+ emails 
telling you NOT TO USE THE IETF MAILING LIST for non-IETF related 
purposes.  Specifically, questions about specific products are off 
topic.  This list is for the discussion of network protocol standards and 
their development.

At 11:53 AM 2/19/2002 +0530, Kias wrote:
>I want to  setup a secondary mail server with Imail , pls tell the 
>prerequites I have  to take care before doing so.
>
>
>Kias
>