Subject: RE: Carol Bertolet/LIONVILLE/WEST is out of the office.

From: Manoj Shrivastava <[email-masked]>
Date: Thu, 21 Feb 2002 12:19:36 -0600

Because out-of-office responder replied to [email-masked] which is the
address of this mailing list. I also got the same message.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, February 21, 2002 11:32 AM
To: [email-masked]
Cc: [email-masked]
Subject: FW: Carol Bertolet/LIONVILLE/WEST is out of the office.

ok, I'll bite. How did this wind up in my mailbox? NAT or fate??????
BLB

From: [email-masked]
To: [email-masked], 
Subject: FW: Carol Bertolet/LIONVILLE/WEST is out of the office.
Date: Thu, 21 Feb 2002 11:53:50 -0500

I will be out of the office starting  02/21/2002 and will not return
until
02/25/2002.

I will be out 1/2 day Thursday afternoon and all day Friday.  Please
contact MIS Customer Support for all computer issues.
Carol Bertolet

---

From: "Rob Iles" <[email-masked]>
Date: Thu, 21 Feb 2002 19:15:14 -0000

Nice work guys!

instead of the annoyance of one o-o-o, we've now got a thread discussing it.
Marvellous.

(and no, the irony of my reply is not lost) ;)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Manoj
Shrivastava
Sent: 21 February 2002 18:20
To: [email-masked]'
Cc: [email-masked]'
Subject: RE: Carol Bertolet/LIONVILLE/WEST is out of the office.