Subject: PPP RFCs

From: "Bill Cunningham" <[email-masked]>
Date: Wed, 26 Jun 2002 15:40:23 -0400

Are there RFC's or drafts on the various LCP's that PPP uses or the Network
Control Protocol of PPP?

---

From: Lloyd Wood <[email-masked]>
Date: Wed, 26 Jun 2002 21:41:56 +0100 (BST)

> Are there RFC's or drafts on the various LCP's that PPP uses or the Network

Yes.

You're quite capable of finding them, you know.

L.

Hoping to forestall another 'modems' thread.

<http://www.ee.surrey.ac.uk/Personal/L.Wood/><[email-masked]>

---

From: "Bill Cunningham" <[email-masked]>
Date: Wed, 26 Jun 2002 20:04:08 -0400

You know, I have been wondering about cable modems and their analog
usage...:-)