Subject: CRT-MIB

From: chintan sheth <[email-masked]>
Date: Mon, 24 Jun 2002 17:51:02 -0700 (PDT)

Hi,

I am looking for CRT-MIB. i.e. Content Response Time
MIB from netscout. Can anyone help me with pointers?

Thanks in advance,

chintan

__________________________________________________
Do You Yahoo!?
Yahoo! - Official partner of 2002 FIFA World Cup
http://fifaworldcup.yahoo.com

---

From: "Craig & Nancy Williams" <[email-masked]>
Date: Tue, 25 Jun 2002 22:38:44 -0400

Chintan--

I tried to find a copy but never could.  I hope you've had success already.

Craig Williams

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
chintan sheth
Sent: Monday, June 24, 2002 8:51 PM
To: [email-masked]
Cc: [email-masked]
Subject: CRT-MIB

Hi,

Thanks in advance,

chintan