Subject: Re: IPv6-clean path from root to www.ietf.org?

From: Iljitsch van Beijnum <[email-masked]>
Date: Tue, 5 Feb 2008 22:27:52 +0100

On 5 feb 2008, at 10:43, Iljitsch van Beijnum wrote:

> So ietf.org needs one or more nameservers with AAAA records.

I need to study up on DNS tools, because it does...

But somehow I couldn't get at www.ietf.org running IPv6-only. Maybe  
someone else can explain this?

_______________________________________________
Ietf mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/ietf

---

From: Joe Abley <[email-masked]>
Date: Wed, 6 Feb 2008 18:57:05 -0500

On 5-Feb-2008, at 23:48, Ram Mohan wrote:

> This will get taken care of in a short time here.

Appropriate records were added to the INFO zone earlier today.

Joe