Subject: IPv6 Outage

From: Ray Pelletier <[email-masked]>
Date: Wed, 20 Feb 2008 12:52:54 -0500

AT&T, the IPv6 service provider for the IETF, is planning a major
change in their IPv6 network on Thursday, 21 February, at 8am
Eastern for one hour duration.

All services are anticipated to be back up and running at 9am Eastern.

We are sorry for this temporary IPv6 service interruption and for
any inconvenience this may cause you.

Ray Pelletier
IAD
_______________________________________________
Ietf mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/ietf

---

From: "Daniel Brown" <[email-masked]>
Date: Wed, 20 Feb 2008 12:58:31 -0500

Ray,

    Which services will be affected by this (all, Tools & EDU, email....)?

-- 
</Dan>

Daniel P. Brown
Senior Unix Geek
<? while(1) { $me = $mind--; sleep(86400); } ?>
_______________________________________________
Ietf mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/ietf